Autres sujets

ulstrasnOw sera compatible « uniquement » 4.3.1

Partage(s)

MuscleNerd vient de l’annoncer sur son Twitter : « The upcoming ultrasn0w update is *only* for 4.3.1 compatibility. Please don’t read anything else into it! »

C’est à dire « La mise à jour à venir d’ultrasn0w sera « uniquement » compatible 4.3.1. S’il vous plaît n’y comprenez rien d’autre »

Sous entendu : pas d’extrapolation par rapport aux BaseBands :o

Dommage

Mais on garde espoir, et vous ?

Partage(s)
Noter cet article

📱 L'application World Is Small est disponible ! Télécharger WIS (gratuit) 📱

Rechercher
Suivez-nous