Autres sujets

ulstrasnOw sera compatible “uniquement” 4.3.1

MuscleNerd vient de l’annoncer sur son Twitter : “The upcoming ultrasn0w update is *only* for 4.3.1 compatibility. Please don’t read anything else into it!”

ulstrasnow

C’est à dire “La mise à jour à venir d’ultrasn0w sera “uniquement” compatible 4.3.1. S’il vous plaît n’y comprenez rien d’autre”

Sous entendu : pas d’extrapolation par rapport aux BaseBands :o

Dommage

Mais on garde espoir, et vous ?

Partage(s)
ulstrasnOw sera compatible “uniquement” 4.3.1
Noter cet article

⬇️ Bons plans High-Tech ⬇️


📱 Retrouvez World Is Small sur iPhone & iPad : Téléchargez notre app gratuite ! 📱